asicstiger

Новичок

  • "asicstiger" создал эту тему

Сообщений: 18

Место жительства: Моск. обл. г. Клин

Профессия: Водитель-экспедитор

  • Отправить личное сообщение

wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60 

1

суббота, 4 февраля 2012, 06:41

Долгая "утренняя" загрузка Windows.

Всем здравствуйте. У меня вот какой вопрос: при первом включении компьютера ,например утром, система грузится довольно долго, в районе 2-х минут. При этом монитор почему-то отключается, и начинает работать только когда надо ввести пароль, то есть весь процесс загрузки происходит в невидимом режиме, хотя все системные звуки слышу. После перезагрузки все встает на свои места.и грузится секунд 30, точно не засекал, но очень быстро. Посоветуйте, пожалуйста, нужно ли что-то делать в данной ситуации, и если надо, то что? Спасибо.

Подпись пользователя:
Anima Sana In Corpore Sano (В здоровом теле здоровый дух)

Rinat

Передовик

Сообщений: 267

Место жительства: Оренбург

Профессия: Инженер

  • Отправить личное сообщение

wbb.loyalstar.post.before66  wbb.loyalstar.post.before66  wbb.loyalstar.post.before66  wbb.loyalstar.post.before66  wbb.loyalstar.post.before66  wbb.loyalstar.post.before66  wbb.loyalstar.post.before66  wbb.loyalstar.post.before66  wbb.loyalstar.post.before66  wbb.loyalstar.post.before66  wbb.loyalstar.post.before66 

2

суббота, 4 февраля 2012, 08:19

не сталкивался с такой проблемой
грузиться всегда одинаково
какая сборка стоит?
может HDD разогревается таким образом?!

Подпись пользователя:
Acer Aspire V5-572G
Intel Core i7-3537U
NVidia GeForce GT 750
8 GB Memory
500 GB HDD

:zitat:

asicstiger

Новичок

  • "asicstiger" создал эту тему

Сообщений: 18

Место жительства: Моск. обл. г. Клин

Профессия: Водитель-экспедитор

  • Отправить личное сообщение

wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60 

3

суббота, 4 февраля 2012, 08:53

Мать - Gigabyte P67-DS3-B3
Процессор - Intel Core i7 2600K @ 3400МГц
Память 8192 Мб
Видео NVIDIA GeForce GTX 570
Жесткий диск - Seagate ST500DM002-1BD142 ATA Device (500 Гб) 7200

Подпись пользователя:
Anima Sana In Corpore Sano (В здоровом теле здоровый дух)

4

суббота, 4 февраля 2012, 09:04

скорее всего что то с железом, а не софтом


asicstiger

Новичок

  • "asicstiger" создал эту тему

Сообщений: 18

Место жительства: Моск. обл. г. Клин

Профессия: Водитель-экспедитор

  • Отправить личное сообщение

wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60  wbb.loyalstar.post.before60 

5

суббота, 4 февраля 2012, 09:10

А что может быть с железом? Изначально все работало исправно. Системнику всего два месяца. Такое ощущение, что влез куда-то ни туда, только не знаю куда. И вот результат. Откат не помог.

Подпись пользователя:
Anima Sana In Corpore Sano (В здоровом теле здоровый дух)

Это сообщение было отредактировано 1 раз(а), последнее редактирование в "asicstiger" (4 февраля 2012, 09:23)


1 пользователь помимо вас просматривает эту тему:

Гостей: 1

Статистика посещений:

Посещений сегодня 73 | Посещений вчера 4,682 | Рекорд посещений 66,250 | Всего посетило 7,170,615
Условные обозначения в названиях тем:
Нет новых сообщений
Нет новых ответов
Закрытая тема форума
Внешняя ссылка форума

Закладки: