Staforce

Команда StaforceTEAM

  • "Staforce" создал эту тему

Сообщений: 2,591

Место жительства: Чудесный город

Профессия: IT-Developer

  • Отправить личное сообщение

wbb.loyalstar.post.before72  wbb.loyalstar.post.before72  wbb.loyalstar.post.before72 

1

Пятница, 16 Август 2013, 23:32

Последние патчи Microsoft провоцирует серьёзные сбои


Во вторник, 13 августа, Microsoft выпустила очередную ежемесячную порцию патчей.
Всего вышло восемь апдейтов, устраняющих в общей сложности 23 уязвимости в различных продуктах корпорации.
Но, как вскоре выяснилось, многие пользователи, получившие заплатки через систему автоматических обновлений Automatic Update, столкнулись с серьёзными сбоями в работе своих систем.

Владельцы компьютеров с Windows 7 (64-битная версия) жалуются на появление «синих экранов смерти» и невозможность запуска игр.
У ряда пользователей при попытке запуска каких-либо приложений, включая браузер Internet Explorer, появляется ошибка Error 0xc0000005.
Наблюдаются и другие странности в работе компьютеров.

Microsoft признала наличие проблем с апдейтами KB 2876063, KB 2859537, KB 2873872, KB 2843638, KB 2843639 и KB 2868846.
По всей видимости, пользователям, ещё не загрузившим эти патчи, стоит повременить с обновлением систем до прояснения ситуации.

Подпись пользователя:

 
wysiwyg imageВсе самое интересное, собранное для Вас!


Bagi2003

Начинающий

Сообщений: 79

Место жительства: Маристан

  • Отправить личное сообщение

wbb.loyalstar.post.before72  wbb.loyalstar.post.before72  wbb.loyalstar.post.before72 

2

Суббота, 17 Август 2013, 03:50

Доброго!

Вот оказывается в чем проблемаа! А уже думал, что ваша сборка на х64 имеет такую проблему Убилось две ОС сразу с синим экраном .

Подскажите, пожалуйста, где в IE11 включается автономный режим?! И как можно установить ОС с USB NDD ( Выносной USB жесткий диск) ?

Спасибо!

Подпись пользователя:
Windows 7 Максимальная 6.1.7601 SP 1(х64)\ P55-UD3L \ Core(TM) i5 CPU 760 @ 2.80GHz, ядер: 4, логических процессоров: 4\ RAM 8,00 ГБ \GeForce GTX 460 - 2 Гб
------------------------------------------------------------------
Жизнь самая опасная болезнь - от нее умирают!

3

Суббота, 17 Август 2013, 04:49

....а на W8 та же проблема????

Подпись пользователя:
Lenovo G580 - Intel Core i7-3612QM, 3100 MHz /8 Gb DDR3-1600 /Intel HD Graphics 4000 - NVIDIA GeForce GT 630M (2 Gb)/SSD - PLEXTOR PX-128M5Pro - HDD - ST1000LM024 HN-M101MBB (1000 Gb)/Windows 8.1 EIP x64 - Windows 10 ELTSB x64

alter21rus

Разработчик

Сообщений: 199

Профессия: Инженер-электроник

  • Отправить личное сообщение

wbb.loyalstar.post.before72  wbb.loyalstar.post.before72  wbb.loyalstar.post.before72 

4

Суббота, 17 Август 2013, 10:03

....а на W8 та же проблема????

на win 8 ничего такого не наблюдаю :sehrgut:


Kibersanya

Друг проекта

Сообщений: 468

Место жительства: Великий город

Профессия: Системный админ

  • Отправить личное сообщение

wbb.loyalstar.post.before72  wbb.loyalstar.post.before72  wbb.loyalstar.post.before72 

5

Суббота, 17 Август 2013, 10:54


  
  Данный раздел доступен только для зарегистрированных пользователей!

Войти | Зарегистрироваться .

Подпись пользователя:
1) AMD FX-8350 4.8 Ghz, ASUS SABERTOOTH 990FX R2.0, 8Gb DDR3 2400Mhz, Gigabyte GeForce GTX 680 4GB, SSD 64GB, 500GB Hitachi, 2TB и 2TB Seagate, 3TB WD RED, Windows Embedded 8.1 Industry Pro x64.
2) AMD Phenom-II X6 1075t 3.8Ghz, Gigabyte 880GA-UD3H, 8Gb DDR3 1600Mhz, Gigabyte GeForce GTX670 2GB, SSD 60GB, WD RED 2TB и WD RED 2TB, Windows 10 Pro x64.

6

Суббота, 17 Август 2013, 11:35

Подтверждаю... вчера удалил вышеуказанное обновление и пришлось отключить автообновление системы.


Kibersanya

Друг проекта

Сообщений: 468

Место жительства: Великий город

Профессия: Системный админ

  • Отправить личное сообщение

wbb.loyalstar.post.before72  wbb.loyalstar.post.before72  wbb.loyalstar.post.before72 

7

Суббота, 17 Август 2013, 12:37

Подтверждаю... вчера удалил вышеуказанное обновление и пришлось отключить автообновление системы.

Можно было проще, правой кнопкой мыши на выборе устанавливаемых обновлениях и скрыть выделенное обновление...

Подпись пользователя:
1) AMD FX-8350 4.8 Ghz, ASUS SABERTOOTH 990FX R2.0, 8Gb DDR3 2400Mhz, Gigabyte GeForce GTX 680 4GB, SSD 64GB, 500GB Hitachi, 2TB и 2TB Seagate, 3TB WD RED, Windows Embedded 8.1 Industry Pro x64.
2) AMD Phenom-II X6 1075t 3.8Ghz, Gigabyte 880GA-UD3H, 8Gb DDR3 1600Mhz, Gigabyte GeForce GTX670 2GB, SSD 60GB, WD RED 2TB и WD RED 2TB, Windows 10 Pro x64.

Staforce

Команда StaforceTEAM

  • "Staforce" создал эту тему

Сообщений: 2,591

Место жительства: Чудесный город

Профессия: IT-Developer

  • Отправить личное сообщение

wbb.loyalstar.post.before72  wbb.loyalstar.post.before72  wbb.loyalstar.post.before72 

8

Суббота, 17 Август 2013, 16:15

Доступен технический хотфикс для проблемы "C000021B" error when you inject an NBL that contains multiple net buffers in Windows 7 SP1 or Windows Server 2008 R2 SP1

P.S. У себя такой проблемы не встречал, все установилось корректно, и последний "Бoнус v14"


[Мануал:] - Как заранее определить возникнет ли проблема с обновлением (KB2859537)

Подпись пользователя:

 
wysiwyg imageВсе самое интересное, собранное для Вас!


Mike-rainers

Друг проекта

Сообщений: 27

Место жительства: Краснодарский край

  • Отправить личное сообщение

wbb.loyalstar.post.before72  wbb.loyalstar.post.before72  wbb.loyalstar.post.before72 

9

Суббота, 17 Август 2013, 19:14

Подтверждаю, установил все возможные обновления, проблем не наблюдал


Kibersanya

Друг проекта

Сообщений: 468

Место жительства: Великий город

Профессия: Системный админ

  • Отправить личное сообщение

wbb.loyalstar.post.before72  wbb.loyalstar.post.before72  wbb.loyalstar.post.before72 

10

Воскресенье, 18 Август 2013, 02:31


  
  Данный раздел доступен только для зарегистрированных пользователей!

Войти | Зарегистрироваться

Подпись пользователя:
1) AMD FX-8350 4.8 Ghz, ASUS SABERTOOTH 990FX R2.0, 8Gb DDR3 2400Mhz, Gigabyte GeForce GTX 680 4GB, SSD 64GB, 500GB Hitachi, 2TB и 2TB Seagate, 3TB WD RED, Windows Embedded 8.1 Industry Pro x64.
2) AMD Phenom-II X6 1075t 3.8Ghz, Gigabyte 880GA-UD3H, 8Gb DDR3 1600Mhz, Gigabyte GeForce GTX670 2GB, SSD 60GB, WD RED 2TB и WD RED 2TB, Windows 10 Pro x64.

Staforce

Команда StaforceTEAM

  • "Staforce" создал эту тему

Сообщений: 2,591

Место жительства: Чудесный город

Профессия: IT-Developer

  • Отправить личное сообщение

wbb.loyalstar.post.before72  wbb.loyalstar.post.before72  wbb.loyalstar.post.before72 

11

Воскресенье, 18 Август 2013, 12:09

Подскажите, на оригинальном образе windows 7 x64, активированном с помощью активатора Staforce 13.2, возникнут проблемы с обновлением???
Можете устанавливать на оригинал, проблем не будет 98%

Подпись пользователя:

 
wysiwyg imageВсе самое интересное, собранное для Вас!


Статистика посещений:

Посещений сегодня 123 | Посещений вчера 363 | Рекорд посещений 66,250 | Всего посетило 7,577,229
Условные обозначения в названиях тем:
Нет новых сообщений
Нет новых ответов
Закрытая тема форума
Внешняя ссылка форума
Закладки: